image-03image-02image-01
Sie sind hier: Startseite > Plugins > Fotoboxes > CMSimple XH 1.6.x

CMSimple_XH 1.6.x

Beim Entwickler steht bereits, dass die Version 1.6 auch noch mit CMSimple_XH funktioniert.

Fotoboxes v2.2 funktioniert nur noch mit CMSimple 4.x.

 

 

Please activate JavaScript in your browser.

» Sitemap

Wir möchten gerne Cookies auf Ihrem Rechner platzieren, um uns zu helfen diese Website zu verbessern. Erfahren sie mehr über diese Cookies in der Datenschutzerklärung. Falls Sie trotzdem datenschutzrechtliche Bedenken haben, nutzen Sie bitte diese Webseite nicht - oder nur auf eigene Verantwortung. Sie können auch den entsprechenden Button wählen. - Danke für Ihr Verständnis!