Editoren

Zur Bearbeitung von Inhalten im Administrationsmodus sind Editoren nötig.

Vorinstalliert in den Versionen CMSimple_XH ab Version 1.5 und CMSImple 4.x ist jeweils der TinyMCE. Es können aber auch andere Editoren verwendet werden.

Letzte Bearbeitung: 01.04.2015, 07:27
weiter zu:

Sie sind hier: Startseite > Editoren

Datenschutz & Cookies: Diese Website verwendet verschiedene Cookies für eine bessere Nutzererfahrung. Cookie-Speicherung wird verhindert, bis Sie ausdrücklich zustimmen. Einige Cookies, die keine persönlichen Informationen verwenden, sind notwendig und wurden geladen. Wenn Sie die Website weiterhin nutzen, stimmen Sie der Verwendung und funktionalen Cookies zu.
Erfahren Sie mehr über diese Cookies in der Datenschutzerklärung.

Suchen